October 2010

Syntaxhighlighting mit Redmine

Ist dem einen oder anderen sicherlich schon aufgefallen: Das Pygments-Plugin für Redmine funktioniert nicht mehr unter der 1.x Revision. Da braucht es Abhilfe...
© 2010 khype.org.. Drupal theme by Kiwi Themes.